Issues on stability at App and Web Api / Problemas de estabilidad de la APP y WebAPI
Incident Report for ReSales Online
Resolved
This incident has been resolved.
Posted Jun 13, 2023 - 16:01 CEST
Monitoring
Incident completely resolved. We are monitoring it won't happen again.

Incidencia completamente resuelta. Estamos supervisando que no vuelva a ocurrir.
Posted Jun 13, 2023 - 14:53 CEST
Update
Incident resolved on App.
WebAPI still having some performance degrade. Some websites might have issues on searches.

Incidencia resuelta en App.
La WebAPI sigue experimentando una disminución del rendimiento. Algunos sitios web pueden tener problemas en las búsquedas.
Posted Jun 13, 2023 - 13:44 CEST
Identified
The issue is identified and the fix will be applied shortly.

El problema está identificado y la solución se aplicará en breve.
Posted Jun 13, 2023 - 13:28 CEST
This incident affected: System Status.