Monitoring: system stability / Monitorizando: Estabilidad del sistema
Incident Report for ReSales Online
Resolved
Thank you for your patience, our IT department will continue to monitor the system over the next few days in case of any further issues.

---

Gracias por su paciencia, nuestro departamento informático seguirá supervisando el sistema durante los próximos días por si surgen otras incidencias.
Posted Feb 18, 2021 - 16:51 CET
Update
Update: Our IT department will continue to monitor the stability of the system throughout tomorrow as a precaution.

---

Actualización: Nuestro departamento de informática seguirá monitorizando la estabilidad del sistema durante mañana como medida de precaución.
Posted Feb 17, 2021 - 15:50 CET
Update
Good morning,
We are continuing to monitor the system throughout today and check that the improvements we applied yesterday are working correctly.

If you are experiencing any issues, please contact our Customer Support team via the red Chat icon from your account, also, if we spot any issues we will update this Status message.

Thank you

------

Buenos días,
Seguimos monitorizando el sistema a lo largo del día de hoy y comprobando que las mejoras que aplicamos ayer funcionan correctamente.

Si tiene algún problema, póngase en contacto con nuestro equipo de atención al cliente a través del icono rojo del chat de su cuenta. Además, si detectamos algún problema, actualizaremos este mensaje de estado.

Gracias
Posted Feb 17, 2021 - 12:11 CET
Update
Update: the system appears to be stable again, but we are continuing to monitor.

Our IT department are still investigating and applying improvements today to help avoid this from happening again.

If you are still experiencing issues or cannot login, please contact our Customer support team for assistance via the Chat icon in the bottom right-hand corner of the website.

Apologies again for any inconveniences


----

Actualización: el sistema parece ser estable de nuevo, mientras continuamos monitorizando.

Nuestro departamento de TI sigue investigando y aplicando mejoras hoy mismo para ayudar evitar que esto vuelva a ocurrir.

Si sigue teniendo problemas o no puede iniciar sesión, póngase en contacto con nuestro equipo de atención al cliente para obtener ayuda a través del icono del chat situado en la esquina inferior derecha del sitio web.

Disculpen de nuevo las inconveniencias.
Posted Feb 16, 2021 - 12:55 CET
Monitoring
Update:
Our IT deparment have identified an issue and have applied a solution, the system searches should be working faster now. We are continuing to investigate and monitor the system.


----

Actualización:
Nuestro departamento de TI ha identificado un fallo y ha aplicado una solución, las búsquedas en el sistema deberían funcionar más rápido ahora. Seguimos investigando y monitorizando el sistema.
Posted Feb 16, 2021 - 12:23 CET
Update
Update: ALL our IT department are working on a solution. As soon as we have and update we will update this status message.

----

Actualización: Todo nuestro departamento de IT está trabajando en una solución. Tan pronto como tengamos una actualización, actualizaremos este mensaje de estado.
Posted Feb 16, 2021 - 12:17 CET
Identified
Some agents have reported difficulties logging into their account and using the system, we are looking into this as a top priority and expect to have it back working very soon.
Apologies for any inconveniences.
--------------
Algunos agentes han reportado dificultades para acceder a su cuenta y utilizar el sistema. Estamos investigando con alta prioriedad y esperamos que vuelva a funcionar muy pronto.
Disculpen las molestias.
Posted Feb 16, 2021 - 11:52 CET
This incident affected: System Status.