API Temporarily offline / El API están temporalmente fuera de línea
Incident Report for ReSales Online
Resolved
We are happy to report that the issue with API has now been resolved, these are now working as normal. Thank you for your patience.

---------------------

Nos complace informarles que el problema con el API ya ha sido resuelto, y que ahora funciona con normalidad. Gracias por su paciencia.
Posted 7 months ago. Mar 26, 2019 - 15:33 CET
Identified
We have identified the issue causing this problem, websites should now display property results, however, we have seen that the images are not displaying correctly on some websites.
We are still looking into this right now.

-------------------

Hemos identificado el error que etsá causando esto, los sitios web ahora deben mostrar los resultados de las propiedades, sin embargo, hemos visto que las imágenes no se muestran correctamente en algunos sitios web.
Todavía estamos investigando esto ahora mismo.
Posted 7 months ago. Mar 26, 2019 - 14:57 CET
Investigating
The API's is temporarily offline, this means that on some agent's website there will be 0 results. Our IT department are investigating the issue right now as a Top priority and we will resolve the problem as soon as possible, apologies for any inconveniences.

------------

EL API está temporalmente fuera de línea, esto significaría que en algunos páginas webs de agencias tendr'a 0 resultados. Nuestro departamento de TI está investigando el problema como Alta prioriedad y lo resolveremos lo antes posible, disculpen las molestias.
Posted 7 months ago. Mar 26, 2019 - 13:52 CET
This incident affected: System Status.