XML Feeds / Pasarelas XML
Incident Report for ReSales Online
Resolved
IF YOU DON’T USE XML FEEDS, THIS MESSAGE DOES NOT APPLY TO YOU:

We believe we have solved the XML issue and is now working correctly when executed.
The output was affected by a recent upgrade, we applied additional changes on our side to make it work as before.
Please contact our Customer Support team if you continue to experience any issues with this.


For those of you who have been affected by this issue, thank you for your patience.

------------------------------------------
SI NO UTILIZA XML FEEDS, ESTE MENSAJE NO SE APLICA A USTED:

Entendemos que hemos resuelto el problema de XML y que ahora funciona correctamente cuando se ejecuta.
El resultado fue afectado por una actualización de configuración reciente y hemos aplicado cambios adicionales en nuestro lado para que funcione como antes.
Póngase en contacto con nuestro equipo de atención al cliente si sigue teniendo problemas con esto.


Para aquellos miembros que han sido afectados por este asunto, gracias por su paciencia.
Posted 5 months ago. May 29, 2019 - 13:08 CEST
Investigating
IF YOU DON’T USE XML FEEDS, THIS MESSAGE DOES NOT APPLY TO YOU:

A small number of agents MAY be experiencing intermittent issues with their XML feeds. Our IT department are investigating this now and we hope to have this resolved as soon as possible.

Apologies for any inconvenience.

_________________

SI NO UTILIZA XML FEEDS, ESTE MENSAJE NO SE APLICA A USTED:

Un pequeño número de agentes PUEDE estar experimentando problemas intermitentes con sus pasarelas XML.
Nuestro departamento de TI están investigando esto ahora y esperamos que se resuelva lo antes posible.

Disculpen las molestias.
Posted 5 months ago. May 29, 2019 - 11:37 CEST
This incident affected: System Status.