Issue with XML Feeds ---- Incidencia Pasarelas XML
Incident Report for ReSales Online
Resolved
The XML feed issue has been resolved. Feeds to websites will run as normal next time they are executed (likely to be tonight, however depends on how your web developer has scheduled your feed) . Should you have an issue AFTER your feed has been run, please raise a ticket from the system Customer Support button.

_______________________________________________

La incidencia con las Pasarelas XML ha sido resuelto. Las pasarelas de web funcionarán normalmente la próxima vez que las ejecute (lo más común es que sea esta noche pero esto depende de como lo configurase su desarrollador). Si tiene problemas DESPUÉS de que se ejecuten, por favor cree un ticket desde su sistema en la sección de Atención al Cliente.
Posted May 12, 2017 - 12:37 CEST
Identified
(VER MENSAJE EN ESPAÑOL ABAJO)

XML FEEDS: We are currently experiencing errors will all outgoing XML feeds and we are working on a fix now. In the meantime, DO NOT reset your website feeds, please leave them and allow them to fail for now until the IT Team resolves the issue.


IF YOU WANT TO BE NOTIFIED WHEN THIS IS FIXED:

- Click the blue [SUBSCRIBE TO UPDATES] button near the top right of this screen, (you might have to click VIEW UPDATES first).

- Click either the email or telephone icon and enter your details

- Click [SUBSCRIBE]

You don't have to do this if you have already subscribed in the past.

Apologies for any inconvenience.

________________________________________________________________

PASARELAS XML: Actualmente estamos teniendo errores con las pasarelas XML salientes en los que ya estamos trabajando para solucionar. Mientras tanto, NO reseteen sus pasarelas de web, por favor déjenlas fallar por ahora hasta que nuestro equipo técnico solucione el problema.


SI QUIERE SER NOTIFICADO UNA VEZ ESTO SEA SOLUCIONADO:

- Haga clic en el botón [SUBSCRIBE TO UPDATES] en la zona superior derecha de su pantalla, (a lo mejor tienes que hacer clic sobre VER ACTUALIZACIONES primero).

- Haga clic en el icono de email o de teléfono e introduzca sus detalles.

- Haga clic en [SUBSCRIBE]

No tiene que hacer esto si ya se ha suscrito en el pasado.

Disculpen las molestias.
Posted May 11, 2017 - 12:52 CEST