The API's is temporarily offline / La API está temporalmente fuera de servicio
Incident Report for ReSales Online
Resolved
We are happy to report that the issue with API has now been resolved, these are now working as normal. Thank you for your patience.

---------------------

Nos complace informarles que el problema con el API ya ha sido resuelto, y que ahora funciona con normalidad. Gracias por su paciencia.
Posted 7 months ago. Apr 05, 2019 - 20:40 CEST
Investigating
The API's is temporarily offline, this means that on some agent's website there will be 0 results. Our IT department are investigating the issue right now as a Top priority and we will resolve the problem as soon as possible, apologies for any inconveniences.

------------

La API está temporalmente fuera de servicio, esto significará que en algunas páginas webs de agencias tendrá 0 resultados. Nuestro departamento de TI está investigando el problema como Alta prioridad y lo resolveremos lo antes posible, disculpen las molestias.
Posted 7 months ago. Apr 05, 2019 - 17:02 CEST
This incident affected: System Status.